<!DOCTYPE html>
<html lang="tr-TR" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://yemekzevki.com.tr/xmlrpc.php" />
<title>Dereotlu ve Zencefilli Lahana Çorbası - Yemek Zevki</title>

<style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both;}</style>
            <style type="text/css">.acp_wrapper .jcarousel-control-prev {left: -35px; background: #333333;color: #ffffff;box-shadow: none; }.acp_wrapper .jcarousel-control-next {right: -35px; background: #333333;color: #ffffff; box-shadow: none; }.acp_wrapper .jcarousel-control-prev:hover,.acp_wrapper .jcarousel-control-next:hover { background: #000000; color: #ffffff; box-shadow: none;}.acp_wrapper { clear: both; border-radius: 0px; }.paging_btns li.nbox a { height: auto !important; } .paging_btns { list-style: none;  margin: 0 auto!important; padding: 0;  height: auto; text-align: center; } .loader_container .loader { display: block; width: 100px; height: auto; box-shadow: none;} .loader_container { position: absolute; display: none; background: rgba(174,174,174,0.7);}                .button_style a { color: #333333 !important; text-decoration: none !important;display: block; width: 100%; height: 100%; overflow: hidden;} 
                .button_style { background: #dbdbdb;margin: 10px 2px 10px 0!important; padding:0px; text-align: center; color: #333333 !important;cursor: pointer;overflow: hidden; display: inline-block;border: 1px solid #cccccc!important;} .acp_title_left { float: left; width: 100%;}.acp_content {text-align: justify; clear: both; } .button_style:hover, .button_style:hover *:not(.acp_page_number) { background: #e3e3e3;color: #000000 !important;}.acp_page_number {float: left; font-size:16px;line-height: 47px;padding: 0px 10px; background-color:#777777;color:#FFFFFF;font-weight:bold;font-family:arial }.paging_btns li.active {background: #ffffff !important;color: #333333 !important;cursor: default;border: 1px solid #cccccc !important; }.paging_btns li.active a { color: #333333 !important; cursor: default;} .paging_btns li.nbox { width: auto !important; height: auto !important;padding: 3px; } .acp_title { font-size: 13px;overflow: hidden;box-sizing: initial; max-height:38px; padding:12px; line-height:16px;font-family:arial; } .button_style:hover, .button_style:hover *:not(.acp_page_number) { background:inherit;}.acp_previous_page{ background: url(https://yemekzevki.com.tr/wp-content/plugins/advanced-content-pagination/assets/img/acp-prev.png) center left no-repeat #dbdbdb;}.acp_previous_page:hover{background: url(https://yemekzevki.com.tr/wp-content/plugins/advanced-content-pagination/assets/img/acp-prev_hover.png) center left no-repeat #e3e3e3; color: #000000 !important;}.acp_next_page{background: url(https://yemekzevki.com.tr/wp-content/plugins/advanced-content-pagination/assets/img/acp-next.png) center right no-repeat #dbdbdb;}.acp_next_page:hover{background: url(https://yemekzevki.com.tr/wp-content/plugins/advanced-content-pagination/assets/img/acp-next_hover.png) center right no-repeat #e3e3e3;color: #000000 !important;}@media screen and (max-width:420px){.acp_title{ font-size:12px!important; } .acp_desc{ font-size:11px!important; }}
            </style>
            <meta property="og:title" content="Dereotlu ve Zencefilli Lahana Çorbası - Yemek Zevki"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Dereotlu ve Zencefilli Lahana Çorbası (4 Kişilik) Dereotlu ve Zencefilli Lahana Çorbası İçin Malzeme"/>
<meta property="og:url" content="https://yemekzevki.com.tr/dereotlu-ve-zencefilli-lahana-corbasi/"/>
<meta property="og:site_name" content="Yemek Zevki"/>
<meta property="og:image" content="https://yemekzevki.com.tr/wp-content/uploads/2017/01/detoks-çorba-660x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Dereotlu ve Zencefilli Lahana Çorbası Hazırlanışı: Yıkanmış lahana yapraklarını suda kaynatın. Pişmesine yakın yıkadığınız dereotunu ilave edin ve sonra ..."/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="Dereotlu ve Zencefilli Lahana Çorbası"/>
<link rel="canonical" href="https://yemekzevki.com.tr/dereotlu-ve-zencefilli-lahana-corbasi/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dereotlu ve Zencefilli Lahana Çorbası - Yemek Zevki" />
<meta property="og:description" content="Dereotlu ve Zencefilli Lahana Çorbası Hazırlanışı: Yıkanmış lahana yapraklarını suda kaynatın. Pişmesine yakın yıkadığınız dereotunu ilave edin ve sonra ..." />
<meta property="og:url" content="https://yemekzevki.com.tr/dereotlu-ve-zencefilli-lahana-corbasi/" />
<meta property="og:site_name" content="Yemek Zevki" />
<meta property="article:tag" content="Dereotlu ve Zencefilli Lahana Çorbası" />
<meta property="article:section" content="Diyet Yemekleri" />
<meta property="article:published_time" content="2017-01-23T10:44:45+03:00" />
<meta property="article:modified_time" content="2017-01-23T10:52:32+03:00" />
<meta property="og:updated_time" content="2017-01-23T10:52:32+03:00" />
<meta property="og:image" content="https://yemekzevki.com.tr/wp-content/uploads/2017/01/detoks-çorba.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="1049" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dereotlu ve Zencefilli Lahana Çorbası Hazırlanışı: Yıkanmış lahana yapraklarını suda kaynatın. Pişmesine yakın yıkadığınız dereotunu ilave edin ve sonra ..." />
<meta name="twitter:title" content="Dereotlu ve Zencefilli Lahana Çorbası - Yemek Zevki" />
<meta name="twitter:image" content="https://yemekzevki.com.tr/wp-content/uploads/2017/01/detoks-çorba.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Yemek Zevki &raquo; beslemesi" href="https://yemekzevki.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Yemek Zevki &raquo; yorum beslemesi" href="https://yemekzevki.com.tr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Yemek Zevki &raquo; Dereotlu ve Zencefilli Lahana Çorbası yorum beslemesi" href="https://yemekzevki.com.tr/dereotlu-ve-zencefilli-lahana-corbasi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/yemekzevki.com.tr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='https://yemekzevki.com.tr/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='acp-prevnext-css-css'  href='https://yemekzevki.com.tr/wp-content/plugins/advanced-content-pagination/assets/css/prevnext.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://yemekzevki.com.tr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://yemekzevki.com.tr/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='https://yemekzevki.com.tr/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://yemekzevki.com.tr/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://yemekzevki.com.tr/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='griwpc-recaptcha-style-css'  href='https://yemekzevki.com.tr/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha.css' type='text/css' media='all' />
<style id='griwpc-recaptcha-style-inline-css' type='text/css'>
.google-recaptcha-container{display:block;clear:both;}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"https:\/\/yemekzevki.com.tr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://yemekzevki.com.tr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://yemekzevki.com.tr/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://yemekzevki.com.tr/wp-content/plugins/advanced-content-pagination/assets/js/frontend.js'></script>
<script type='text/javascript' src='https://yemekzevki.com.tr/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='https://yemekzevki.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://yemekzevki.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://yemekzevki.com.tr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.1" />
<link rel='shortlink' href='https://yemekzevki.com.tr/?p=36613' />
<link rel="alternate" type="application/json+oembed" href="https://yemekzevki.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fyemekzevki.com.tr%2Fdereotlu-ve-zencefilli-lahana-corbasi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://yemekzevki.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fyemekzevki.com.tr%2Fdereotlu-ve-zencefilli-lahana-corbasi%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://yemekzevki.com.tr/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>
<link rel="shortcut icon" href="https://yemekzevki.com.tr/wp-content/uploads/2016/11/yemekzevki_favicon.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://yemekzevki.com.tr/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://yemekzevki.com.tr/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://yemekzevki.com.tr/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://yemekzevki.com.tr/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://yemekzevki.com.tr/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://yemekzevki.com.tr/wp-content/uploads/2016/11/yemekzevki_icon_144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://yemekzevki.com.tr/wp-content/uploads/2016/11/yemekzevki_icon_120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://yemekzevki.com.tr/wp-content/uploads/2016/11/yemekzevki_icon_72x72.png" />
<link rel="apple-touch-icon-precomposed" href="https://yemekzevki.com.tr/wp-content/uploads/2016/11/yemekzevki_icon_57x57.png" />

<!-- ads -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/50004537/YemekZevki-160x600', [160, 600], 'div-gpt-ad-1478862638992-0').addService(googletag.pubads());
    googletag.defineSlot('/50004537/YemekZevki-300x250', [300, 250], 'div-gpt-ad-1478862638992-1').addService(googletag.pubads());
    googletag.defineSlot('/50004537/YemekZevki-300x600', [300, 600], 'div-gpt-ad-1478862638992-2').addService(googletag.pubads());
    //googletag.defineSlot('/50004537/YemekZevki-320x100', [320, 100], 'div-gpt-ad-1478862638992-3').addService(googletag.pubads());
    googletag.defineSlot('/50004537/YemekZevki-728x90', [728, 90], 'div-gpt-ad-1478862638992-4').addService(googletag.pubads());
    googletag.defineSlot('/50004537/YemekZevki-970x250', [970, 250], 'div-gpt-ad-1478862638992-5').addService(googletag.pubads());
    //googletag.defineSlot('/50004537/YemekZevki-320x50', [320, 50], 'div-gpt-ad-1478862638992-6').addService(googletag.pubads());
    //googletag.defineSlot('/50004537/YemekZevki-664x90', [664, 90], 'div-gpt-ad-1478862638992-7').addService(googletag.pubads());
       googletag.defineSlot('/50004537/YemekZevki-160x600-Sol', [160, 600], 'div-gpt-ad-1481290246769-0').addService(googletag.pubads());
       googletag.defineSlot('/50004537/YemekZevki-300x250-2', [300, 250], 'div-gpt-ad-1481292168981-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /ads -->

<!-- analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17607145-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- /analytics -->

<style type="text/css" media="screen">

body{
	font-family: 'Open Sans';
	font-size : 16px;
}

.logo h1 a, .logo h2 a{
	font-family: 'Open Sans';
}

.logo span{
	font-family: 'Open Sans';
}

.top-nav, .top-nav ul li a {
	font-family: 'Open Sans';
	font-size : 14px;
	font-weight: 600;
}

#main-nav, #main-nav ul li a{
	font-family: 'Open Sans';
	font-size : 18px;
	font-weight: 600;
}

.breaking-news span.breaking-news-title{
	font-family: 'Open Sans';
}

.page-title{
	font-family: 'Open Sans';
}

.post-title{
	font-family: 'Open Sans';
}

h2.post-box-title, h2.post-box-title a{
	font-family: 'Open Sans';
}

h3.post-box-title, h3.post-box-title a{
	font-family: 'Open Sans';
}

p.post-meta, p.post-meta a{
	font-family: 'Open Sans';
}

body.single .entry, body.page .entry{
	font-family: 'Open Sans';
}

blockquote p{
	font-family: 'Open Sans';
}

.widget-top h4, .widget-top h4 a{
	font-family: 'Open Sans';
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-family: 'Open Sans';
}

#featured-posts .featured-title h2 a{
	font-family: 'Open Sans';
}

.ei-title h2, .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-family: 'Open Sans';
}

.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title, h2.review-box-header, .woocommerce-tabs .entry-content h2, .woocommerce .related.products h2, .entry .woocommerce h2, .woocommerce-billing-fields h3, .woocommerce-shipping-fields h3, #order_review_heading, #bbpress-forums fieldset.bbp-form legend, #buddypress .item-body h4, #buddypress #item-body h4{
	font-family: 'Open Sans';
	font-weight: bold;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #ef3636;
}

.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#ef3636;
}

::-webkit-scrollbar-thumb{
	background-color:#ef3636 !important;
}

#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
	border-top-color: #ef3636;
}

.search-block:after {
	border-right-color:#ef3636;
}

body.rtl .search-block:after {
	border-left-color:#ef3636;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #ef3636;
}

.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #ef3636;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #ef3636;
	border-color: #ef3636;
}

#order_review,
#order_review_heading {
	border-color: #ef3636;
}


.background-cover{
	background-color:#f5f5f5 !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	
</style>

		<style type="text/css" id="wp-custom-css">
			#kule_reklamlar {
    width: 1050px;
    left: 50%;
    margin-left: -525px;
    position: absolute !important;
    top: 10px;
    height: 1px !important;
	z-index:1;
}

.banner_160x600_sol {
    position: relative;
    margin-left: 0px;
    float: left;
    height: 600px;
	left: -170px;
}

.sag-kule-reklam {
	width: 160px; 
    height: 600px;
    position: fixed !important;
}

.banner_160x600_sag {
    position: relative;
    margin-right: 160px !important;
    float: right !important;
    height: 600px;
	right: -170px;
}

@media only screen and (max-width: 969px){

.e3lan-below_header {
	display: none;
}

}

@media only screen and (max-width: 900px){

#kule_reklamlar {
	display: none;
}

.e3lan-top {
	margin: 20px 0 0 20px;
}

.e3lan-below_header {
	display: none;
}

}

@media only screen and (max-width: 730px){

#kule_reklamlar {
	display: none;
}

.e3lan-below_header {
	display: none;
}

}

@media only screen and (max-width: 670px){

#kule_reklamlar {
	display: none;
}

.e3lan-top {
	display: none;
}

.e3lan-below_header {
	display: none;
}

}


@media only screen and (max-width: 500px){

#kule_reklamlar {
	display: none;
}

.e3lan-top {
	display: none;
}

.e3lan-below_header {
	display: none;
}

}

@media only screen and (max-width: 350px){

.logo img {
	margin-right: 55px;
}

#kule_reklamlar {
	display: none;
}

.e3lan-top {
	display: none;
}

.e3lan-below_header {
	display: none;
}

}		</style>
	</head>
<body id="top" class="post-template-default single single-post postid-36613 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://yemekzevki.com.tr/">
				<button class="search-button" type="submit" value="Arama"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Arama" value="Arama" onfocus="if (this.value == 'Arama') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Arama';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/yemekzevkicomtr" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/yemekzevkicomtr" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCst7DQqaOmw1mtXCGjU4ygA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/yemekzevkicomtr" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

			
				<div class="top-menu"><ul id="menu-ust-menu" class="menu"><li id="menu-item-34156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34156"><a href="https://yemekzevki.com.tr/abone-formu/">Abone Formu</a></li>
<li id="menu-item-34157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34157"><a href="https://yemekzevki.com.tr/kunye/">Künye</a></li>
<li id="menu-item-34158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34158"><a href="https://yemekzevki.com.tr/hakkimizda/">Hakkımızda</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://yemekzevki.com.tr/">
							<button class="search-button" type="submit" value="Arama"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Arama" value="Arama" onfocus="if (this.value == 'Arama') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Arama';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/yemekzevkicomtr" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/yemekzevkicomtr" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCst7DQqaOmw1mtXCGjU4ygA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/yemekzevkicomtr" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Yemek Zevki" href="https://yemekzevki.com.tr/">
					<img src="https://yemekzevki.com.tr/wp-content/uploads/2016/11/Yemek_Zevki_Site_Logo.png" alt="Yemek Zevki" width="190" height="60" /><strong>Yemek Zevki </strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://yemekzevki.com.tr/wp-content/uploads/2016/11/Yemek_Zevki_Site_Logo@2x.png');
       	jQuery('#theme-header .logo img').attr('width',		'190');
       	jQuery('#theme-header .logo img').attr('height',	'60');
	}
});
</script>
			<div class="e3lan e3lan-top">			<!-- /50004537/YemekZevki-728x90 -->
<div id='div-gpt-ad-1478862638992-4' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478862638992-4'); });
</script>
</div>				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-menu" class="menu"><li id="menu-item-34154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34154"><a href="https://yemekzevki.com.tr">Ana Sayfa</a></li>
<li id="menu-item-34172" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-34172"><a href="https://yemekzevki.com.tr/tarifler/">Tarifler</a></li>
<li id="menu-item-34211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34211"><a href="https://yemekzevki.com.tr/videolar/">Videolar</a></li>
<li id="menu-item-34456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34456"><a href="https://yemekzevki.com.tr/dunya-mutfaklari/">Dünya Mutfakları</a></li>
<li id="menu-item-34457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34457"><a href="https://yemekzevki.com.tr/yoresel-yemekler/">Yöresel Yemekler</a></li>
<li id="menu-item-34458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34458"><a href="https://yemekzevki.com.tr/saglik/">Sağlık</a></li>
<li id="menu-item-34459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34459"><a href="https://yemekzevki.com.tr/gurmeler/">Gurmeler</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	<div class="e3lan e3lan-below_header">			<div class="ad-970x250" style="display:table; margin: auto;">
<div id='div-gpt-ad-1478862638992-5' style='height:250px; width:970px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478862638992-5'); });
</script>
</div>
</div>				</div>
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://yemekzevki.com.tr">Ana Sayfa</a></span> <span class="delimiter">&raquo;</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://yemekzevki.com.tr/tarifler/">Tarifler</a></span> <span class="delimiter">&raquo;</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://yemekzevki.com.tr/tarifler/diyet-yemekleri/">Diyet Yemekleri</a></span> <span class="delimiter">&raquo;</span> <span class="current">Dereotlu ve Zencefilli Lahana Çorbası</span></div>
		

		
		<article class="post-listing post-36613 post type-post status-publish format-standard has-post-thumbnail  category-diyet-yemekleri tag-dereotlu-ve-zencefilli-lahana-corbasi" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://yemekzevki.com.tr/wp-content/uploads/2017/01/detoks-çorba-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Dereotlu ve Zencefilli Lahana Çorbası</span></h1>

						
<p class="post-meta">
	
	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://yemekzevki.com.tr/tarifler/diyet-yemekleri/" rel="category tag">Diyet Yemekleri</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://yemekzevki.com.tr/dereotlu-ve-zencefilli-lahana-corbasi/#respond">Bir yorum bırak</a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Paylaş</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://yemekzevki.com.tr/dereotlu-ve-zencefilli-lahana-corbasi/" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Dereotlu+ve+Zencefilli+Lahana+%C3%87orbas%C4%B1 via %40YemekZevkiDergi&url=https://yemekzevki.com.tr/dereotlu-ve-zencefilli-lahana-corbasi/" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://yemekzevki.com.tr/dereotlu-ve-zencefilli-lahana-corbasi/&amp;name=Dereotlu+ve+Zencefilli+Lahana+%C3%87orbas%C4%B1" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
					
					<h2>Dereotlu ve Zencefilli Lahana Çorbası</h2>
<p>(4 Kişilik)</p>
<h2>Dereotlu ve Zencefilli Lahana Çorbası İçin Malzemeler</h2>
<p>10 adet yaprak lahana<br />
Yarım demet dereotu<br />
1 adet kuru soğan<br />
1 diş sarımsak<br />
1 tatlı kaşığı limon suyu<br />
1 tatlı kaşığı toz zencefil<br />
Kırmızı pul biber, karabiber<br />
1 tatlı kaşığı zeytinyağı<br />
5-6 bardak su</p>
<h2>Dereotlu ve Zencefilli Lahana Çorbası  Hazırlanışı</h2>
<p>Yıkanmış lahana yapraklarını suda kaynatın. Pişmesine yakın yıkadığınız dereotunu ilave edin ve sonra blendardan geçirin, toz zencefil, karabiber ve limon suyunu bu karışıma ilave edin. Ayrı bir tencerede ince doğranmış soğanı ve sarımsağı zeytinyağında kavurun ve kırmızı pul biberi ekleyin. Hazırladığınız çorbayı servis ederken üzerine yağda kavurduğunuz karışımı ilave edebilirsiniz.</p>
<p>Funda ÖZKAN<br />
Diyetisyen<br />
info@fundaozkan.com<br />
www.fundaozkan.com</p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Paylaş</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://yemekzevki.com.tr/dereotlu-ve-zencefilli-lahana-corbasi/" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Dereotlu+ve+Zencefilli+Lahana+%C3%87orbas%C4%B1 via %40YemekZevkiDergi&url=https://yemekzevki.com.tr/dereotlu-ve-zencefilli-lahana-corbasi/" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://yemekzevki.com.tr/dereotlu-ve-zencefilli-lahana-corbasi/&amp;name=Dereotlu+ve+Zencefilli+Lahana+%C3%87orbas%C4%B1" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2017-01-23T10:44:45+00:00","datePublished":"2017-01-23T10:44:45+00:00","dateModified":"2017-01-23T10:52:32+00:00","headline":"Dereotlu ve Zencefilli Lahana \u00c7orbas\u0131","name":"Dereotlu ve Zencefilli Lahana \u00c7orbas\u0131","keywords":"Dereotlu ve Zencefilli Lahana \u00c7orbas\u0131","url":"https:\/\/yemekzevki.com.tr\/dereotlu-ve-zencefilli-lahana-corbasi\/","description":"Dereotlu ve Zencefilli Lahana \u00c7orbas\u0131 (4 Ki\u015filik) Dereotlu ve Zencefilli Lahana \u00c7orbas\u0131 \u0130\u00e7in Malzemeler 10 adet yaprak lahana Yar\u0131m demet dereotu 1 adet kuru so\u011fan 1 di\u015f sar\u0131msak 1 tatl\u0131 ka\u015f\u0131\u011f\u0131 limon","copyrightYear":"2017","publisher":{"@id":"#Publisher","@type":"Organization","name":"Yemek Zevki","logo":{"@type":"ImageObject","url":"https:\/\/yemekzevki.com.tr\/wp-content\/uploads\/2016\/11\/Yemek_Zevki_Site_Logo@2x.png"},"sameAs":["https:\/\/www.facebook.com\/yemekzevkicomtr","https:\/\/twitter.com\/yemekzevkicomtr","https:\/\/www.youtube.com\/channel\/UCst7DQqaOmw1mtXCGjU4ygA","https:\/\/www.instagram.com\/yemekzevkicomtr"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/yemekzevki.com.tr\/dereotlu-ve-zencefilli-lahana-corbasi\/"},"author":{"@type":"Person","name":"Emine G\u00fcrb\u00fcz","url":"https:\/\/yemekzevki.com.tr\/author\/eminegurbuz\/"},"articleSection":"Diyet Yemekleri","articleBody":"Dereotlu ve Zencefilli Lahana \u00c7orbas\u0131\r\n(4 Ki\u015filik)\r\nDereotlu ve Zencefilli Lahana \u00c7orbas\u0131 \u0130\u00e7in Malzemeler\r\n10 adet yaprak lahana\r\nYar\u0131m demet dereotu\r\n1 adet kuru so\u011fan\r\n1 di\u015f sar\u0131msak\r\n1 tatl\u0131 ka\u015f\u0131\u011f\u0131 limon suyu\r\n1 tatl\u0131 ka\u015f\u0131\u011f\u0131 toz zencefil\r\nK\u0131rm\u0131z\u0131 pul biber, karabiber\r\n1 tatl\u0131 ka\u015f\u0131\u011f\u0131 zeytinya\u011f\u0131\r\n5-6 bardak su\r\nDereotlu ve Zencefilli Lahana \u00c7orbas\u0131 \u00a0Haz\u0131rlan\u0131\u015f\u0131\r\nY\u0131kanm\u0131\u015f lahana yapraklar\u0131n\u0131 suda kaynat\u0131n. Pi\u015fmesine yak\u0131n y\u0131kad\u0131\u011f\u0131n\u0131z dereotunu ilave edin ve sonra blendardan ge\u00e7irin, toz zencefil, karabiber ve limon suyunu bu kar\u0131\u015f\u0131ma ilave edin. Ayr\u0131 bir tencerede ince do\u011franm\u0131\u015f so\u011fan\u0131 ve sar\u0131msa\u011f\u0131 zeytinya\u011f\u0131nda kavurun ve k\u0131rm\u0131z\u0131 pul biberi ekleyin. Haz\u0131rlad\u0131\u011f\u0131n\u0131z \u00e7orbay\u0131 servis ederken \u00fczerine ya\u011fda kavurdu\u011funuz kar\u0131\u015f\u0131m\u0131 ilave edebilirsiniz.\r\n\r\nFunda \u00d6ZKAN\r\nDiyetisyen\r\ninfo@fundaozkan.com\r\nwww.fundaozkan.com","image":{"@type":"ImageObject","url":"https:\/\/yemekzevki.com.tr\/wp-content\/uploads\/2017\/01\/detoks-\u00e7orba.jpg","width":700,"height":1049}}</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Etiketler<a href="https://yemekzevki.com.tr/etiket/dereotlu-ve-zencefilli-lahana-corbasi/" rel="tag">Dereotlu ve Zencefilli Lahana Çorbası</a></p>

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://yemekzevki.com.tr/kis-aylarinda-metabolizmayi-hizlandiran-besinler/" rel="prev"><span>Önceki</span> Kış Aylarında Metabolizmayı Hızlandıran Besinler</a></div>
			<div class="post-next"><a href="https://yemekzevki.com.tr/suzme-yogurtlu-brokoli-corbasi/" rel="next"><span>Sonra</span> Süzme Yoğurtlu Brokoli Çorbası</a></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Benzer yazılar</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://yemekzevki.com.tr/suzme-yogurtlu-brokoli-corbasi/">
						<img width="310" height="165" src="https://yemekzevki.com.tr/wp-content/uploads/2017/01/brokloli-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://yemekzevki.com.tr/suzme-yogurtlu-brokoli-corbasi/" rel="bookmark">Süzme Yoğurtlu Brokoli Çorbası</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://yemekzevki.com.tr/kis-aylarinda-kilo-almayin/">
						<img width="310" height="165" src="https://yemekzevki.com.tr/wp-content/uploads/2016/12/corba-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://yemekzevki.com.tr/kis-aylarinda-kilo-almayin/" rel="bookmark">Kış Aylarında Kilo Almayın!</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://yemekzevki.com.tr/yesil-mercimekli-kuskus-salatasi/">
						<img width="220" height="165" src="https://yemekzevki.com.tr/wp-content/uploads/2014/10/34.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://yemekzevki.com.tr/wp-content/uploads/2014/10/34.jpg 340w, https://yemekzevki.com.tr/wp-content/uploads/2014/10/34-300x225.jpg 300w" sizes="(max-width: 220px) 100vw, 220px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://yemekzevki.com.tr/yesil-mercimekli-kuskus-salatasi/" rel="bookmark">Yeşil Mercimekli Kuskus Salatası</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://yemekzevki.com.tr/elmali-ve-karamelize-cevizli-salata/">
						<img width="220" height="165" src="https://yemekzevki.com.tr/wp-content/uploads/2014/10/25.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://yemekzevki.com.tr/wp-content/uploads/2014/10/25.jpg 340w, https://yemekzevki.com.tr/wp-content/uploads/2014/10/25-300x225.jpg 300w" sizes="(max-width: 220px) 100vw, 220px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://yemekzevki.com.tr/elmali-ve-karamelize-cevizli-salata/" rel="bookmark">Elmalı ve Karamelize Cevizli Salata</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://yemekzevki.com.tr/brokoli-corbasi/">
						<img width="143" height="165" src="https://yemekzevki.com.tr/wp-content/uploads/2014/02/1491.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://yemekzevki.com.tr/wp-content/uploads/2014/02/1491.jpg 500w, https://yemekzevki.com.tr/wp-content/uploads/2014/02/1491-260x300.jpg 260w" sizes="(max-width: 143px) 100vw, 143px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://yemekzevki.com.tr/brokoli-corbasi/" rel="bookmark">Brokoli Çorbası</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Bir Cevap Yazın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dereotlu-ve-zencefilli-lahana-corbasi/#respond" style="display:none;">Cevabı iptal et</a></small></h3>			<form action="https://yemekzevki.com.tr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">E-posta hesabınız yayımlanmayacak.</span> Gerekli alanlar <span class="required">*</span> ile işaretlenmişlerdir</p><p class="comment-form-comment"><label for="comment">Yorum</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">İsim <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-posta <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">İnternet sitesi</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p id="griwpc-container-id" class="google-recaptcha-container recaptcha-align-left"><span id="griwpc-widget-id" class="g-recaptcha" data-forced="0" ></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='36613' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="posts-list-widget-3" class="widget posts-list"><div class="widget-top"><h4>Son Paylaşımlar		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://yemekzevki.com.tr/suzme-yogurtlu-brokoli-corbasi/" rel="bookmark"><img width="110" height="75" src="https://yemekzevki.com.tr/wp-content/uploads/2017/01/brokloli-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://yemekzevki.com.tr/suzme-yogurtlu-brokoli-corbasi/">Süzme Yoğurtlu Brokoli Çorbası</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://yemekzevki.com.tr/dereotlu-ve-zencefilli-lahana-corbasi/" rel="bookmark"><img width="110" height="75" src="https://yemekzevki.com.tr/wp-content/uploads/2017/01/detoks-çorba-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://yemekzevki.com.tr/dereotlu-ve-zencefilli-lahana-corbasi/">Dereotlu ve Zencefilli Lahana Çorbası</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://yemekzevki.com.tr/kis-aylarinda-metabolizmayi-hizlandiran-besinler/" rel="bookmark"><img width="110" height="75" src="https://yemekzevki.com.tr/wp-content/uploads/2017/01/sağlık-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://yemekzevki.com.tr/kis-aylarinda-metabolizmayi-hizlandiran-besinler/">Kış Aylarında Metabolizmayı Hızlandıran Besinler</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://yemekzevki.com.tr/davetlerinizi-sef-kalitesinde-verin/" rel="bookmark"><img width="110" height="75" src="https://yemekzevki.com.tr/wp-content/uploads/2017/01/1482140033_Eataly___talyan___ef_Evinizde-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://yemekzevki.com.tr/davetlerinizi-sef-kalitesinde-verin/">Davetlerinizi ‘Şef’ kalitesinde Verin</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://yemekzevki.com.tr/dogal-super-gidalar/" rel="bookmark"><img width="110" height="75" src="https://yemekzevki.com.tr/wp-content/uploads/2017/01/dogal_super_gidalar-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://yemekzevki.com.tr/dogal-super-gidalar/">Doğal Süper Gıdalar</a></h3>
			 		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->			<div id="text-html-widget-11" class="text-html-box" >
			<!-- /50004537/YemekZevki-300x250 -->
<div id='div-gpt-ad-1478862638992-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478862638992-1'); });
</script>
</div>			</div>
		<!-- fixed widget -->			<div id="text-html-widget-10" class="text-html-box" >
			<!-- /50004537/YemekZevki-300x600 -->
<div id='div-gpt-ad-1478862638992-2' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478862638992-2'); });
</script>
</div>			</div>
			</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Sitedeki içerikler kaynak gösterilmeden alıntı yapılamaz, kanuna aykırı ve izinsiz olarak kopyalanamaz, başka yerde yayınlanamaz.		</div>
				
		<div class="alignleft">
			© 2017 - Dijital Varlıklar - Her hakkı saklıdır.
		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Başa dön"></div>
<div id="fb-root"></div>
<div id="kule_reklamlar"> 
	<div id="sol_kule_reklam" class="banner_160x600_sol">
		<!-- /50004537/YemekZevki-160x600-Sol -->
			<div id='div-gpt-ad-1481290246769-0' style='height:600px; width:160px;'>
				<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481290246769-0'); });
				</script>
			</div>	
	</div>		
    
    <div class="banner_160x600_sag">
		<div class="sag-kule-reklam" id="sag_kule_reklam">
			<!-- /50004537/YemekZevki-160x600 -->
			<div id='div-gpt-ad-1478862638992-0' style='height:600px; width:160px;'>
				<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478862638992-0'); });
				</script>
		</div>
	</div>
</div><div id="reading-position-indicator"></div><script type='text/javascript' src='https://yemekzevki.com.tr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://yemekzevki.com.tr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Sonu\u00e7 bulunamad\u0131","lang_results_found":"Sonu\u00e7 bulundu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://yemekzevki.com.tr/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://yemekzevki.com.tr/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript'>
var q2w3_sidebar_options = new Array();
q2w3_sidebar_options[0] = { "sidebar" : "primary-widget-area", "margin_top" : 10, "margin_bottom" : 0, "stop_id" : "footer-bottom", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['text-html-widget-10'] };
</script>
<script type='text/javascript' src='https://yemekzevki.com.tr/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var griwpco = {"ajax_url":"https:\/\/yemekzevki.com.tr","formID":"commentform","buttonID":"submit","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6Lf2cw8UAAAAAIW2tdw_PLX-RDUM18-0OAuDD7Q4","recaptcha_theme":"light","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"left","recaptcha_otcm":"0","recaptcha_tag":"p","recaptcha_lang":"","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"reCAPTCHA plugin homepage","home_link_text":"Get reCAPTCHA plugin"};
/* ]]> */
</script>
<script type='text/javascript' src='https://yemekzevki.com.tr/wp-content/plugins/recaptcha-in-wp-comments-form/js/recaptcha.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit'></script>
<script type='text/javascript' src='https://yemekzevki.com.tr/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://yemekzevki.com.tr/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>